<!doctype html>
<html lang="cs">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="robots" content="index, follow">
	<meta name="googlebot" content="index, follow">
	<meta name="author" content="Tiscali.cz">

	
	<title>Sněmovna neschválila příspěvek až 370 korun pro lidi v karanténě. Vadily přílepky - Našepeníze.cz</title>
	<meta name="subject" content="Poslanci neschválili takzvanou izolačku, tedy příspěvek až 370 korun denně pro lidi v nařízené karanténě. Vládní koalici chyběl jeden hlas.">
	<meta name="Revisit-After" content="10 days">
	<meta name="description" content="Poslanci neschválili takzvanou izolačku, tedy příspěvek až 370 korun denně pro lidi v nařízené karanténě. Vládní koalici chyběl jeden hlas.">
	<meta name="keywords" content="finance, kurzy, ekonomika, peníze, burza, burzy, krize, akcie, cenné papíry, krach, firmy, rozpočet, důchody, daně, finanční kalkulačky, pojištění, spoření">

	
	<meta property="fb:page_id" content="119778841394355" />
	<meta property="fb:app_id" content="129867660376393" />

	<meta property="og:title" content="Sněmovna neschválila příspěvek až 370 korun pro lidi v karanténě. Vadily přílepky - Našepeníze.cz" />
	<meta property="og:description" content="Poslanci neschválili takzvanou izolačku, tedy příspěvek až 370 korun denně pro lidi v nařízené karanténě. Vládní koalici chyběl jeden hlas." />
	<meta property="og:site_name" content="Našepeníze.cz" />
	<meta property="og:url" content="https://www.nasepenize.cz/snemovna-neschvalila-prispevek-az-370-korun-pro-lidi-v-karantene-vadily-prilepky-505969" />
	<meta property="og:type" content="article" />

	<link rel="home" href="https://www.nasepenize.cz" title="Našepeníze.cz" />
    
    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-eeb100d233714c40995d63ef0df819b09a25e92e.js"></script>

	
	<meta property="og:image" content="https://im.tiscali.cz/nasepenize/2021/02/26/1267137-profimedia-0592051570-base_16x9.jpg.653?1614370208" />

	
	
	<link rel="shortcut icon" type="image/x-icon" href="https://hp.timg.cz/img/fav/nasepenize/favicon.ico">
	<!--<link rel="icon" sizes="16x16 32x32 64x64" href="https://hp.timg.cz/img/fav/nasepenize/favicon.ico">
	<link rel="icon" type="image/png" sizes="196x196" href="https://hp.timg.cz/img/fav/nasepenize/favicon-192.png">
	<link rel="icon" type="image/png" sizes="160x160" href="https://hp.timg.cz/img/fav/nasepenize/favicon-160.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://hp.timg.cz/img/fav/nasepenize/favicon-96.png">
	<link rel="icon" type="image/png" sizes="64x64" hlref="https://hp.timg.cz/img/fav/nasepenize/favicon-64.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://hp.timg.cz/img/fav/nasepenize/favicon-32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://hp.timg.cz/img/fav/nasepenize/favicon-16.png">
	<link rel="apple-touch-icon" href="https://hp.timg.cz/img/fav/nasepenize/favicon-57.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://hp.timg.cz/img/fav/nasepenize/favicon-114.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://hp.timg.cz/img/fav/nasepenize/favicon-72.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://hp.timg.cz/img/fav/nasepenize/favicon-144.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://hp.timg.cz/img/fav/nasepenize/favicon-60.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://hp.timg.cz/img/fav/nasepenize/favicon-120.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://hp.timg.cz/img/fav/nasepenize/favicon-76.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://hp.timg.cz/img/fav/nasepenize/favicon-152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://hp.timg.cz/img/fav/nasepenize/favicon-180.png">-->
	<meta name="msapplication-TileColor" content="#FFFFFF">
	<!--<meta name="msapplication-TileImage" content="https://hp.timg.cz/img/fav/nasepenize/favicon-144.png">
	<meta name="msapplication-config" content="https://hp.timg.cz/img/fav/nasepenize/browserconfig.xml">-->


	

	<link rel="stylesheet" href="https://hp.timg.cz/css/fontface.css" />
	<link rel="stylesheet" href="https://hp.timg.cz/css/font-icons.css" />
	<link rel="stylesheet" href="https://hp.timg.cz/css/tiscali.css?1614375453" />
	<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/mhayes-twentytwenty/1.0.0/css/twentytwenty.css" />
	<style type="text/css">.twentytwenty-overlay:hover {background: none;}</style> <!-- hover hot-fix pro twenty -->
	
	<!-- (C)2000-2013 Gemius SA - gemiusAudience / tiscali.cz / Homepage -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier = 'zIgw5Difr0sC529.xI77NPU3rtDRLqd0Nn1RhlgcCar.J7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
		 gt.src='//spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
	</script>

	<script src="https://hp.timg.cz/js/new-jquery-1.10.0.min.js"></script>

	
	

	
	<link rel="stylesheet" href="//diskuse.tiscali.cz/public/css/comments-preview.css?1614375453" />
	<link rel="stylesheet" href="/css/nasepenize-comments.css?1614375453">
	<link rel="stylesheet" href="https://hp.timg.cz/css/nasepenize.css?1614375453" />
	<link rel="alternate" title="Mobilní verze - Našepeníze.cz" href="https://m.nasepenize.cz/snemovna-neschvalila-prispevek-az-370-korun-pro-lidi-v-karantene-vadily-prilepky-505969" />


	
	
	<script src="https://hp.timg.cz/js/sk.js"></script>
	<script src="/js/jquery.mousewheel.js"></script>
	<script src="/js/jquery.browser.min.js"></script>

	
	<script>
		var cpexSkin = function () {
		    try {
		        var skinWrapper = top.document.getElementsByClassName("box-offer-ld-top")[0];
		        skinWrapper.style.position = "fixed";
		        skinWrapper.style.left = "0";
		        skinWrapper.style.top = "0"; // lista
		        skinWrapper.style.margin = "0"; // lista
		        skinWrapper.style.width = "100%";
		        skinWrapper.style.height = "100%";
		        skinWrapper.style.zIndex = "0";
		        skinWrapper.style.cursor = "pointer";

		        // ad-wrap nema vysku takze musime odskocit
		        var contentElement = top.document.getElementsByClassName("page-in-wrap")[0];
		        contentElement.style.marginTop = '229px'; // 200px + lista
		        contentElement.style.zIndex = 101;
		        contentElement.style.position = 'relative';
		    } catch (e) {
		        cpexSkinObject.logError('prepare page error: ' + e);
		    }

		    return {
		        scrollElement: top.document.body,
		        skinWrapper: skinWrapper,
		        contentElement: contentElement
		    };
		};
	</script>
	<script src="https://cdn.cpex.cz/skin/v2/cpex-skin.js"></script>
	

	<script type='text/javascript'>
	  window.smartlook||(function(d) {
	    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
	    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
	    c.charset='utf-8';c.src='https://rec.smartlook.com/recorder.js';h.appendChild(c);
	    })(document);
	    smartlook('init', '0d73d7a41c9828f224023254a5cd1784b051c561');
	</script>

	
	


	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-1385352-4', 'auto');
		ga('require', 'displayfeatures');
		ga('send', 'pageview');
      </script>

	<script>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</script>

</head>
<body class="">
	<div id="fb-root"></div>
	<script>
		(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
	

	
	
	

<script type="text/javascript">
    /*<![CDATA[*/
    document.write('<link id="tiscali-tb-2013" rel="stylesheet" type="text/css" media="screen" href="https://hp.timg.cz/css/tiscali-top-bar-2013.css?v0.0.91" />')
    /*]]>*/
</script>









<div id="tiscali-tb" style="display:none;" >
    <div id="tiscali-top-bar-webs">
        <ul id="tiscali-top-bar-webs-list" class="reset top-bar-pop-buttom-down" >

            <li class="top-bar-button-more-web" onclick="return false;">
                <div id="tiscali-top-bar-webs-button" class="top-bar-2012-popup" >
					<a onclick="popUps_nojq_list()" href="#">více</a>
				</div>
            </li>
            <li id="tiscali-logo"><a  data-ga-action="bar" href="https://www.tiscali.cz/"><span class="tiscali-logo">Tiscali.cz</span></a></li>
			<li><a  data-ga-action="bar" href="https://zpravy.tiscali.cz/">Zprávy</a></li>
			<li><a  data-ga-action="bar" href="https://zeny.tiscali.cz/">Ženy</a></li>
			<li><a  data-ga-action="bar" href="https://cestovani.tiscali.cz/">Cestování</a></li>
			<li><a  data-ga-action="bar" href="https://games.tiscali.cz/">Games.cz</a></li>
			<li><a  data-ga-action="bar" href="https://www.profigamers.cz/">Profigamers.cz</a></li>
			<li><a  data-ga-action="bar" href="https://www.osobnosti.cz/">Osobnosti.cz</a></li>
			<li><a  data-ga-action="bar" href="https://www.karaoketexty.cz/">Karaoketexty.cz</a></li>
			<li><a  data-ga-action="bar" href="https://www.uschovna.cz/">Úschovna.cz</a></li>
			<li><a  data-ga-action="bar" href="https://nedd.tiscali.cz/">Nedd.cz</a></li>
			<li class="top-bar-new"><a  data-ga-action="bar" href="https://www.moulik.cz/"><span class="tb-new">Moulík.cz</span></a></li>
			<li class="top-bar-new"><a  data-ga-action="bar" href="https://www.fights.cz/"><span class="tb-new">Fights.cz</span></a></li>
			<li><a  data-ga-action="bar" href="https://sport.tiscali.cz/">Sport</a></li>
			<li><a  data-ga-action="bar" href="https://dokina.tiscali.cz/">Dokina.cz</a></li>
			<li><a  data-ga-action="bar" href="https://czhity.tiscali.cz/">CZhity.cz</a></li>
			<li><a  data-ga-action="bar" href="https://www.nasepenize.cz/">Našepeníze.cz</a></li>
			<li><a  data-ga-action="bar" href="https://srovnam.cz/">Srovnám.cz</a></li>

        </ul>
    </div>

    <div id="tiscali-top-bar-right-part-wrap">
        <div id="tiscali-top-bar-right-part">
            
<div class="tiscali-tb-right-wrapper">
        <ul class="reset">
                <li id="top-bar-item-weather">
                        <a data-ga-action="bar" href="http://pocasi.tiscali.cz/" data-ga-action="bar">
                                <img src="https://hp.timg.cz/img/weather/bar-5-night.png" title="Oblačno" alt="Oblačno" />
                                <span class="weather">2 °C</span>
                	</a>
		</li>
	</ul>
</div>


            <div id="tiscali-top-bar-icons" class="top-bar-logged">
                <ul class="reset">

                    <li style="display:none;" id="top-bar-item-message" class="osobnosti-only" title="Vzkazy"><a href="#message" data-ga-action="bar"><span class="osobnosti-message-cnt">0</span></a></li>
                    <li style="display:none;" id="top-bar-item-friends" class="osobnosti-only" title="Přátelé online"><a href="#friends" data-ga-action="bar"><span class="osobnosti-friend-cnt">0</span></a></li>
                    <li style="display:none;" id="top-bar-item-email"   class="tiscali-email-only" title="Počet nových emailů"><a href="http://email.tiscali.cz/" data-ga-action="bar"><span class="email-unread-cnt">0</span></a></li>
                </ul>
            </div>

            <div id="tiscali-top-bar-user" class="top-bar-logged" style="display: none;">
                <ul class="reset">
                    <li id="item-user"><span class="ubox-username"></span></li>
                    <li id="tb-user-spacer"></li>
                    <li id="tiscali-top-bar-user-button" class="top-bar-logged" style="display:none;"><span>vice</span></li>
                </ul>
            </div>
            <div id="tiscali-top-bar-login" style="display: none;">
                <ul class="reset">
                    <li id="tiscali-bar-login-link-wrapper"><a href="https://login.tiscali.cz/?service=zpravy" data-ga-action="bar" class="tiscali-bar-login-link ga-click">přihlásit</a></li>
                    <li id="tiscali-bar-reg-link-wrapper"><a href="https://reg.tiscali.cz/?service=zpravy" data-ga-action="bar" class="tiscali-bar-reg-link ga-click">registrovat</a></li>
                    <li id="tiscali-bar-login-fcbk-wrapper"><a href="https://login.tiscali.cz/facebook/nick" data-ga-action="bar" class="tiscali-bar-fcbk-link ga-click" title="Přihlásit se pomocí Facebook účtu">přihlásit se pomocí facebooku</a></li>
                </ul>
            </div>
        </div>
    </div>

    <div id="top-bar-user-pop-down" style="display: none;">
        <ul class="reset">
            <li id="top-bar-user-pop-down-setting" style="display: none;"><a href="http://profil.osobnosti.cz/" data-ga-action="bar">profil a nastavení osobnosti.cz</a></li>
            <li id="top-bar-user-pop-down-new-email"  style="display: none;" class="tiscali-email-only"><a href="http://email.tiscali.cz/messageCompose" data-ga-action="bar">napsat nový email</a></li>
            <li id="top-bar-user-settings">
                <img src="https://hp.timg.cz/img/top-bar/user-placeholder-m.png" alt="Profilový obrázek uživatele" class="top-bar-user-photo" />
                <p><a href="?service=zpravy" id="tob-bar-user-menu-settings" class="tiscali-bar-setting-link ga-click" data-ga-action="bar">nastavení tiscali účtu</a></p>
                <p><a href="https://napoveda.tiscali.cz/" data-ga-action="bar" id="tob-bar-user-menu-help">nápověda</a></p>
            </li>
            <li class="top-bar-no-border">
                <a href="https://login.tiscali.cz/?service=zpravy" data-ga-action="bar" class="tiscali-bar-login-link ga-click">přihlásit jiným účtem</a>
                <a href="https://login.tiscali.cz/logout?service=zpravy" data-ga-action="bar" class="tiscali-bar-logout-link ga-click">odhlásit</a>
            </li>
        </ul>
    </div>

    
<div class="weatherBubble">
	<div class="top-bar-pocasi-item">
        	<div class="top-bar-pocasi-arrow"> </div>
        	<div class="top-bar-pocasi-item-ico">
                	<img src="https://hp.timg.cz/img/weather/5-night.png" alt="Oblačno" />
            	</div>
            	<div class="top-bar-pocasi-item-txt">
                	Oblačno<br />
                	<strong>2</strong><br />
                	<a data-ga-action="bar" href="http://pocasi.tiscali.cz/">Celý týden ►</a>
        	</div>
        	<div class="top-bar-cleaner"> </div>
        </div>
</div>


</div><!-- # top-bar-wrapper-->


<script type="text/javascript" src="https://hp.timg.cz/js/top-bar-2013.js?v0.0.91"></script>
    <script src="https://hp.timg.cz/js/cookies-policy.js?v0.0.91"></script>

<!--end-->

	<script>

		TS_BAR_CONF = {
			reloadPage	: 0,
			service		: "tiscali",
			checkOldSession : 0,
			URL_LOGIN	: "//login.tiscali.cz",
			showInbox	: 1,
			callback : function(out) {},
			'':''
		}
	</script>


	<script src="https://hp.timg.cz/js/top-bar-user-2013.js?1614375453" async></script>

	<div class="page-wrap">
		<div class="box-offer box-offer-ld-top btitle-right">
			
				
	

	
			<!-- iBILLBOARD Ad Server one2many Pozice: go.cz.bbelements.com Nasepenize.cz(18089) / Ostatní(2) / 09 Leaderboard(1) / 09 Leaderboard horní 998x200(9)-->
			<div id='bmone2n-18089.2.1.9'><noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/18089/2/1/9/'><img src='http://go.cz.bbelements.com/please/showit/18089/2/1/9/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript></div>
	



			
		</div>
		<div class="box-offer skycraper hide-touch">
			<div class="pos-out">
				<div class="pos-sky">
					
				</div>
			</div>
		</div>

		<div class="page-in-wrap">
			<div class="main">
				<div class="header" role="banner">
					<div class="header-left-side">
						<div class="logo-helper"></div>
						
	<h1 class="title">
		<a class="logo" title="nasepenize.tiscali.cz" href="/" data-ga-category="navigation" data-ga-action="hlavicka-logo">
			<img height="58" src="/img/logo-nasepenize.png" alt="zpravy.nasepenize.cz"/>
		</a>
	</h1>

					</div>
					<div class="header-right-side">
						<div class="hrs search">
							<span class="h-info">
								<span class="lower">Pátek 26. února 2021</span>, svátek má <a href="http://hledej.tiscali.cz/osobnosti/?q=Dorota&amp;typeId=1">Dorota</a>
							</span>
							<form role="search" action="//hledani.tiscali.cz/">
								<input class="input-search ga-click" data-ga-category="navigation" data-ga-action="hledani" data-ga-label="oznaceni-pole" type="text" name="query" placeholder="Hledání Našepeníze.cz" title="Hledání Našepeníze.cz">
								<button class="submit-search ga-click" type="submit" data-ga-category="navigation" data-ga-action="hledani" data-ga-label="hledat" title="Vyhledat"><span aria-hidden="true" class="pi picons-search"></span></button>
								<div class="search-type">
									<input type="hidden" name="cx" value="006688160405527839966:yhpefuwybre" />
									<input type="hidden" name="cof" value="FORID:11" />
									<input type="hidden" name="ie" value="utf-8" />
									<input type="hidden" name="oe" value="utf-8" />
									<input type="radio" name="lr" id="s-type-1" value="lang_cs" title="Hledání google" >
									<label for="s-type-1">Hledání google</label>
									<input type="radio" name="lr" id="s-type-2" value="nasepenize" title="Hledání Našepeníze.cz" checked>
									<label for="s-type-2">Hledání Našepeníze.cz</label>
								</div>
							</form>
						</div>

						
							<div class="hrs weather">
								<a data-ga-category="navigation" data-ga-action="pocasi" href="http://pocasi.tiscali.cz/">
									<img src="https://hp.timg.cz/img/weather/05.png" alt="Oblačno" title="Pátek: Oblačno" width="80" height="50" />
									<span class="condition">Oblačno</span>
									<span class="temp">13 °C / 2 °C</span>
								</a>
							</div>
						
					</div>
				</div>

				
	<div role="navigation" class="menu">
		<ul class="reset">
			<li ><a data-ga-category="navigation" data-ga-action="menu" title="Úvod" href="/"><i aria-hidden="true" class="pi picons-home"></i><span class="first-menu">Úvod</span></a></li>
			<li ><a data-ga-category="navigation" data-ga-action="menu" href="/pujcky">Půjčky</a></li>
			<li ><a data-ga-category="navigation" data-ga-action="menu" href="/pojisteni">Pojištění</a></li>
			<li ><a data-ga-category="navigation" data-ga-action="menu" href="/sporeni">Spoření</a></li>
			<li ><a data-ga-category="navigation" data-ga-action="menu" href="/ekonomika">Ekonomika</a></li>
			<li ><a data-ga-category="navigation" data-ga-action="menu" href="/podnikani">Podnikání</a></li>
			<li ><a data-ga-category="navigation" data-ga-action="menu" href="/zivotni-styl">Životní styl</a></li>
		</ul>

		<div class="sc-buttons">
			<a class="sc facebook" data-ga-category="navigation" data-ga-action="social" target="_blank" href="https://www.facebook.com/nasepenize.cz" title="Facebook Nasepenize.cz"></a>
		</div>
	</div>

			</div>

			
			

			<div class="main">
				
				
	
	<div class="col-content" role="main">
		<div class="article-detail">
		
	
	
	
		

<h1>
	Sněmovna neschválila příspěvek až 370 korun pro lidi v karanténě. Vadily přílepky
</h1>







<p class="info">

	
		
	
	<span class="date published" itemprop="datePublished" content="2021-02-26 20:58:42">26. 2. 2021 20:58</span>

	
		
	

	
		 - <span class="category">
			<a data-ga-category="navigation" data-ga-action="kategorie" href="https://www.nasepenize.cz/ekonomika/domaci">Domácí</a>
		</span>
	

	<span class="author">autor:
		
			<a data-ga-category="content" data-ga-action="autor" href="https://www.nasepenize.cz/autor/redakce-nasepenize.cz">Redakce NašePeníze.cz</a>
		
	</span>
	
</p>



<p class="perex">
	Poslanci neschválili takzvanou izolačku, tedy příspěvek až 370 korun denně pro lidi v nařízené karanténě. Vládní koalici chyběl jeden hlas.
</p>




	<div class="socials-wrap">

		<ul class="reset social-share">
			<li class="facebook-share">
				<a data-ga-category="content" data-ga-action="sdilet" data-ga-label="fb" href="#" target="_blank"></a>
			</li>
			<li class="twitter">
				<a data-ga-category="content" data-ga-action="sdilet" data-ga-label="twitter" href="#" target="_blank"></a>
			</li>
			<li class="linkedin">
				<a data-ga-category="content" data-ga-action="sdilet" data-ga-label="linkedin" href="#" target="_blank"></a>
			</li>
		</ul>

		
			<a data-ga-category="outlink" data-ga-action="diskuze" href="https://diskuse.tiscali.cz/nasepenize/clanek/snemovna-neschvalila-prispevek-az-370-korun-pro-lidi-v-karantene-vadily-prilepky-505969/" class="discuss-link" title="Počet příspěvků v diskusi">
				<span class="disc-bubble"></span> diskuze:
				<span id="nasepenize_clanek_505969" class="disc-cnt">0</span>
			</a>
		
		
	</div>




<div class="detail-img">
	
		<img src="https://im.tiscali.cz/nasepenize/2021/02/26/1267137-profimedia-0592051570-base_16x9.jpg.653?1614370208" title="Sněmovna neschválila příspěvek až 370 korun pro lidi v karanténě. Vadily přílepky" alt="Vládní koalici chyběl jeden hlas." width="650" height="365" />
	<p class="caption">
		Vládní koalici chyběl jeden hlas.
		, <span class="source">zdroj:
			
			 <a class="ga-skip" rel="nofollow" target="_blank" href="http://www.profimedia.cz">Profimedia.cz</a>
			
		</span>
		
	</p>
	
</div>



<div class="wysiwyg" >
	
		
				<p>Sněmovna nejprve neschválila senátní verzi s pozměňovacím návrhem a měla hlasovat o tom, že setrvává na svojí verzi. K tomu bylo zapotřebí nejméně 101 poslanců, pro jich ale <span class="linkTagNoBg">hlasovala</span> jen rovná stovka. Zdrželi se tři poslanci ANO, i když jinak pro sněmovní verzi hlasovali s vládní koalicí i poslanci SPD, KSČM a část lidovců. Vládní návrh tak definitivně končí.</p>
<p>Předseda klubu ČSSD Jan Chvojka uvedl, že Sněmovna bude muset hlasovat o této takzvané &quot;izolačce&quot; někdy jindy. Výsledek dnešního hlasování přičítá tomu, že desítka poslanců ČSSD a ANO je v karanténě.</p>
<p>Lidem v nařízené karanténě měl přinést příspěvek k náhradě mzdy po dobu deseti dnů. Senát chtěl prodloužit tuto dobu až na 14 dní. Chtěl také vypustit z předlohy tři změny, které se do ní dostaly ve Sněmovně na základě pozměňovacích návrhů poslanců ČSSD. Opoziční poslanci i senátoři je označovali za přílepky. Ministryně práce a sociálních věcí Jana Maláčová (ČSSD) je naopak hájila a senátní verzi odmítala.</p>
<h4>Evidence dohod </h4>
<p>Šlo hlavně o povinnosti zaměstnavatelů hlásit úřadu práce volná místa a dohody mimo pracovní poměr. Kritici těchto návrhů upozorňovali například na to, že hlášení dohod o provedení práce nebo o pracovní činnosti by postihlo například sdružení vlastníků bytových jednotek nebo třeba církve, které si najmou varhaníka na bohoslužbu.</p>
<p>Maláčová hájila tyto pozměňovací návrhy. Evidence dohod má podle ní hlavně za cíl zlepšit kontroly nelegálního zaměstnávání a ochranu zaměstnanců před zaměstnavateli, kteří obcházejí předpisy. Povinnost zaměstnavatelů hlásit volná místa by podle ní pomohla ministerstvu například lépe plánovat rekvalifikace vzhledem k potřebám trhu práce.</p>
<p>Odmítla i Senátem navrhované rozšíření bonusu na všechny lidi, kteří se vrátili ze zahraničí. Upozorňovala na to, že by příspěvek dostávali i lidé, kteří byli na dovolené a potom museli do karantény.</p>
<h4>Zákon pohřbily přílepky</h4>
<p>Maláčová po hlasování prohlásila, že výhrady ohledně přílepků jsou zástupný argument, a opakovala, že takzvaná izolačka měla být nástroj jak dostat epidemii pod kontrolu.</p>
<p>&quot;Já jsem chtěl říct, že to není motivace, ale to je skoro spíš stimulace pro to, aby ti lidé do té práce nechodili,&quot; řekl poslanec ANO Pavel Juříček, který se při hlasování zdržel. &quot;Když už jsem se ptal dokonce ve své firmě dělníků, tak řekli: 'Hele šéfe, máme vás rádi, ale když už nám bude stát dávat takovéhle peníze, tak my už tady nebudeme chodit vůbec',&quot; řekl. Návrh označil za nešťastný.</p>
<p>Podnikatelů a firem se zastala i poslankyně KSČM Květa Matušovská, která upozorňovala na to, že zaměstnavatelům přibudou administrativní povinnosti a zatíží to jejich zaměstnance, kteří mají na starosti mzdovou agendu.</p>
<p>&quot;Udělejte si pořádek u svých poslanců a dejte nám pokoj,&quot; reagoval na emotivní vystoupení ministryně Maláčové poslanec TOP 09 Dominik Feri. Poslanec ODS Jan Skopeček kladl vinu za výsledek hlasování poslankyni ČSSD Aleně Gajdůškové, která do předlohy prosadila při předchozím sněmovním schvalováním takzvané přílepky. Předseda poslaneckého klubu Pirátů Jakub Michálek poznamenal, že jakmile vláda návrh předloží bez přílepků, tedy změn nesouvisejících s návrhem zákona, projde Sněmovnou jako nůž máslem.</p>

			
				
				<div class="info-box">
					<h2 class="title">Související články</h2>
					<ul class="related-articles-inline">
					
						<li>
							<a data-ga-category="content" data-ga-action="souvisejici-clanky" title="Příspěvek podnikatelům se zdvojnásobí na 1000 korun" href="https://www.nasepenize.cz/prispevek-podnikatelum-se-zdvojnasobi-na-1000-korun-505386">
								Příspěvek podnikatelům se zdvojnásobí na 1000 korun
							</a>
						</li>
					
						<li>
							<a data-ga-category="content" data-ga-action="souvisejici-clanky" title="EU schválila krizový fond, peníze chce rozdělovat od léta" href="https://zpravy.tiscali.cz/eu-schvalila-krizovy-fond-penize-chce-rozdelovat-od-leta-504977">
								EU schválila krizový fond, peníze chce rozdělovat od léta
							</a>
						</li>
					
						<li>
							<a data-ga-category="content" data-ga-action="souvisejici-clanky" title="Vláda hází přes palubu podnikatele, kteří vzdorovali koronaviru" href="https://zpravy.tiscali.cz/vlada-hazi-pres-palubu-podnikatele-kteri-vzdorovali-koronaviru-504438">
								Vláda hází přes palubu podnikatele, kteří vzdorovali koronaviru
							</a>
						</li>
					
					</ul>
				</div>
				
			
				
			
	<script src="https://cdnjs.cloudflare.com/ajax/libs/mhayes-twentytwenty/1.0.0/js/jquery.event.move.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/mhayes-twentytwenty/1.0.0/js/jquery.twentytwenty.js"></script>
	<script>$(".compare-images").twentytwenty();</script>
	
</div>

<div class="article-ft">
	<p class="tag">
			<span>Tagy: </span> 
				<a data-ga-category="content" data-ga-action="tag" href="https://www.nasepenize.cz/tag/domaci">domácí</a>
				<a data-ga-category="content" data-ga-action="tag" href="https://www.nasepenize.cz/tag/ekonomika">ekonomika</a>
				<a data-ga-category="content" data-ga-action="tag" href="https://www.nasepenize.cz/tag/covid-19">Covid-19</a>
				<a data-ga-category="content" data-ga-action="tag" href="https://www.nasepenize.cz/tag/poslanecka-snemovna-cr">Poslanecká sněmovna ČR</a>
				<a data-ga-category="content" data-ga-action="tag" href="https://www.nasepenize.cz/tag/ceska-vlada">česká vláda</a>
		</p>
	

	<p class="source">
			<span>Zdroje: </span>
			<a data-ga-category="content" data-ga-action="zdroj" rel="nofollow" target="_blank" href="https://www.ctk.cz/">ČTK</a>
		</p></div>
<script src="https://cdnjs.cloudflare.com/ajax/libs/mhayes-twentytwenty/1.0.0/js/jquery.event.move.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/mhayes-twentytwenty/1.0.0/js/jquery.twentytwenty.js"></script>
<script>$(".compare-images").twentytwenty();</script>
	
<div class="highlighted-tag">
					<h4 class="title">další články na téma: <a href="/tag/covid-19">Covid-19</a></h4><ul class="reset tagged-articles">
						<li>
							<a data-ga-category="content" data-ga-action="clanky-na-tema" title="Vláda schválila nový nouzový stav" href="https://zpravy.tiscali.cz/vlada-schvalila-novy-nouzovy-stav-505968">
							       <img src="https://im.tiscali.cz/press/2021/02/26/1267092-poslanecka-snemovna-base_16x9.jpg.112?1614362094" width="112" height="63" alt="Vláda schválila nový nouzový stav">
							       <h4 class="title ellipsis">Vláda schválila nový nouzový stav</h4>
						       </a>
						</li><li>
							<a data-ga-category="content" data-ga-action="clanky-na-tema" title="Přehled možných opatření proti covidu: Omezený pohyb mezi okresy a zavřené školy" href="https://zpravy.tiscali.cz/prehled-moznych-opatreni-proti-covidu-omezeny-pohyb-mezi-okresy-a-zavrene-skoly-505895">
							       <img src="https://im.tiscali.cz/press/2021/02/26/1266921-nouzovy-stav-v-cesku-base_16x9.jpg.112?1614331721" width="112" height="63" alt="Přehled možných opatření proti covidu: Omezený pohyb mezi okresy a zavřené školy">
							       <h4 class="title ellipsis">Přehled možných opatření proti covidu: Omezený pohyb mezi okresy a zavřené školy</h4>
						       </a>
						</li>
					</ul></div>

		</div>
	</div>


				
				
	<div class="col-side" role="complementary">

		<div class="col-side-box">
			<div class="box-offer btitle-right">
				

	
			<!-- iBILLBOARD Ad Server one2many Pozice: go.cz.bbelements.com Nasepenize.cz(18089) / Ostatní(2) / 15 Square(1) / 15 Square horní 300x300(15)-->
			<div id='bmone2n-18089.2.1.15'><noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/18089/2/1/15/'><img src='http://go.cz.bbelements.com/please/showit/18089/2/1/15/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript></div>
	

			</div>
		</div>


		

		

		
			
		

		
		<div class="col-side-box">
			<h2 class="t-font">redakční výběr</h2>

			<ul class="reset articles list">
				
				<li>
				       <a data-ga-category="side" data-ga-action="redakcni-vyber" title="Pracujete při důchodu? Požádejte si o jeho zvýšení" href="https://www.nasepenize.cz/pracujete-pri-duchodu-pozadejte-si-o-jeho-zvyseni-287639" class="imgborder">
					       <img src="https://im.tiscali.cz/press/2016/10/21/718474-pracujici-duchodce-112x63.jpg?1587596281" width="112" height="63" alt="Pracujete při důchodu? Požádejte si o jeho zvýšení">
					       <h3 class="title ellipsis">Pracujete při důchodu? Požádejte si o jeho zvýšení</h3>
				       </a>
				</li>
				
				<li>
				       <a data-ga-category="side" data-ga-action="redakcni-vyber" title="Státní důchod bude almužna. Chcete víc? A víte, jak na to?" href="https://zpravy.tiscali.cz/statni-duchod-bude-almuzna-chcete-vic-a-vite-jak-na-to-271641" class="imgborder">
					       <img src="https://im.tiscali.cz/press/2016/02/21/582084-profimedia-0161168373-112x63.jpg?1587596281" width="112" height="63" alt="Státní důchod bude almužna. Chcete víc? A víte, jak na to?">
					       <h3 class="title ellipsis">Státní důchod bude almužna. Chcete víc? A víte, jak na to?</h3>
				       </a>
				</li>
				
				<li>
				       <a data-ga-category="side" data-ga-action="redakcni-vyber" title="Exekuce budet hrozit každému, mění se legislativa" href="https://www.nasepenize.cz/exekuce-budet-hrozit-kazdemu-meni-se-legislativa-266756" class="imgborder">
					       <img src="https://im.tiscali.cz/nasepenize/2015/09/21/553836-gavel-5-1236432-1598x1063-112x63.jpg?1587596281" width="112" height="63" alt="Exekuce budet hrozit každému, mění se legislativa">
					       <h3 class="title ellipsis">Exekuce budet hrozit každému, mění se legislativa</h3>
				       </a>
				</li>
				
				<li>
				       <a data-ga-category="side" data-ga-action="redakcni-vyber" title="Debetní, nebo kreditní karta? Která se vyplatí v zahraničí víc?" href="https://www.nasepenize.cz/debetni-nebo-kreditni-karta-ktera-se-vyplati-v-zahranici-vic-12714" class="imgborder">
					       <img src="https://im.tiscali.cz/nasepenize/2015/08/25/548323-debetni-nebo-kreditni-karta-ktera-se-vyplati-v-zahranici-vic-112x63.jpg?1587596281" width="112" height="63" alt="Debetní, nebo kreditní karta? Která se vyplatí v zahraničí víc?">
					       <h3 class="title ellipsis">Debetní, nebo kreditní karta? Která se vyplatí v zahraničí víc?</h3>
				       </a>
				</li>
				
			</ul>
		</div>
		
		
		
		 
	
	<div class="col-side-box">
		<div data-widget="plista_widget_sidebar"></div>

		<script type="text/javascript">
		(function(c){var g,s,n='script',w=window;w.PLISTA_=w.PLISTA_||[];w.PLISTA_.push(c);if(w.PLISTA_.length>1){return;}g=w.document.getElementsByTagName(n)[0];s=w.document.createElement(n);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async/min.js';g.parentNode.insertBefore(s,g);
		}({
		    "publickey": "80183bd050d34ad13a461035",
		    "item": {
                "objectid": "505969",  /*unique ID, alphanumeric*/
                "title": "Sněmovna neschválila příspěvek až 370 korun pro lidi v karanténě. Vadily přílepky",  /*max 255 characters*/
                "text": "Poslanci neschválili takzvanou izolačku, tedy příspěvek až 370 korun denně pro lidi v nařízené karanténě. Vládní koalici chyběl jeden hlas.",  /*max 255 characters*/
                "url": "https://www.nasepenize.cz/snemovna-neschvalila-prispevek-az-370-korun-pro-lidi-v-karantene-vadily-prilepky-505969",  /*max 1024 characters*/
                "img": "https://im.tiscali.cz/nasepenize/2021/02/26/1267137-profimedia-0592051570-base_16x9.jpg.653?1614370208",  /*max 255 characters*/
                "category": "Domácí",
                "published_at": 1614369522,  /*UNIX timestamp, date article was first published*/
                "updated_at": 1614370307  /*UNIX timestamp, date article was last */
		    },
		    "origin": "cz"
		}));
		</script>
	</div>
	
	
		
		

		
		<div class="col-side-box">
			<iframe src="/js/exchange_np.html" frameBorder="0" width="300" height="108" scrolling="no" style="overflow: hidden;"></iframe>
		</div>


		
		<div class="col-side-box">
			<div class="box-offer btitle-right ks-hp">
				
	
			<!-- iBILLBOARD Ad Server one2many Pozice: go.cz.bbelements.com Nasepenize.cz(18089) / Ostatní(2) / 02 KS1(1) / 02 KS1(2)-->
			<div id='bmone2n-18089.2.1.2'><noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/18089/2/1/2/'><img src='http://go.cz.bbelements.com/please/showit/18089/2/1/2/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript></div>
			<!-- iBILLBOARD Ad Server one2many Pozice: go.cz.bbelements.com Nasepenize.cz(18089) / Ostatní(2) / 03 KS2(1) / 03 KS2(3)-->
			<div id='bmone2n-18089.2.1.3'><noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/18089/2/1/3/'><img src='http://go.cz.bbelements.com/please/showit/18089/2/1/3/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript></div>
	

			</div>
		</div>
		

		
		
		
		<div class="col-side-box">
			<h2 class="t-font">nejčtenější</h2>

			<ul class="reset articles list">

				
				<li>
				       <a data-ga-category="side" data-ga-action="nejctenejsi-clanky" title="Ústavní soud zrušil omezení zakazující maloobchodní prodej a služby (AKTUALIZOVÁNO)" href="https://zpravy.tiscali.cz/ustavni-soud-zrusil-omezeni-zakazujici-maloobchodni-prodej-a-sluzby-aktualizovano-505554" class="imgborder">
					       <img src="https://im.tiscali.cz/press/2021/02/22/1265155-ustavni-soud-base_16x9.jpg.112?1613987385" width="112" height="63" alt="Ústavní soud zrušil omezení zakazující maloobchodní prodej a služby (AKTUALIZOVÁNO)">
					       <h3 class="title ellipsis">Ústavní soud zrušil omezení zakazující maloobchodní prodej a služby (AKTUALIZOVÁNO)</h3>
				       </a>
				</li>
				
				<li>
				       <a data-ga-category="side" data-ga-action="nejctenejsi-clanky" title="Dlouhodobá distanční výuka může mít v budoucnosti dopady na ekonomiku" href="https://zpravy.tiscali.cz/dlouhodoba-distancni-vyuka-muze-mit-v-budoucnosti-dopady-na-ekonomiku-505185" class="imgborder">
					       <img src="https://im.tiscali.cz/press/2021/02/16/1263157-distancni-vyuka-base_16x9.jpg.112?1613484754" width="112" height="63" alt="Dlouhodobá distanční výuka může mít v budoucnosti dopady na ekonomiku">
					       <h3 class="title ellipsis">Dlouhodobá distanční výuka může mít v budoucnosti dopady na ekonomiku</h3>
				       </a>
				</li>
				
				<li>
				       <a data-ga-category="side" data-ga-action="nejctenejsi-clanky" title="Příspěvek podnikatelům se zdvojnásobí na 1000 korun" href="https://www.nasepenize.cz/prispevek-podnikatelum-se-zdvojnasobi-na-1000-korun-505386" class="imgborder">
					       <img src="https://im.tiscali.cz/nasepenize/2021/02/18/1264130-profimedia-0518814976-base_16x9.jpg.112?1613683700" width="112" height="63" alt="Příspěvek podnikatelům se zdvojnásobí na 1000 korun">
					       <h3 class="title ellipsis">Příspěvek podnikatelům se zdvojnásobí na 1000 korun</h3>
				       </a>
				</li>
				
				<li>
				       <a data-ga-category="side" data-ga-action="nejctenejsi-clanky" title="Přebytek obchodu se zahraničím byl loni rekordních 190 miliard korun" href="https://zpravy.tiscali.cz/prebytek-obchodu-se-zahranicim-byl-loni-rekordnich-190-miliard-korun-504613" class="imgborder">
					       <img src="https://im.tiscali.cz/press/2021/02/08/1260216-profimedia-0272087375-base_16x9.jpg.112?1612775875" width="112" height="63" alt="Přebytek obchodu se zahraničím byl loni rekordních 190 miliard korun">
					       <h3 class="title ellipsis">Přebytek obchodu se zahraničím byl loni rekordních 190 miliard korun</h3>
				       </a>
				</li>
				
			</ul>
		</div>
		



		
		<div id="side-offer-wrap">
			<div class="box-offer btitle-right bs-hp">
				

			<!-- iBILLBOARD Ad Server one2many Pozice: go.cz.bbelements.com Nasepenize.cz(18089) / Ostatní(2) / 01 Bigsquare(1) / 01 Bigsquare 300x600(1)-->
			<div id='bmone2n-18089.2.1.1'><noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/18089/2/1/1/'><img src='http://go.cz.bbelements.com/please/showit/18089/2/1/1/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript></div>

			</div>

			<div class="btitle-right sticky">
				

	
			<!-- iBILLBOARD Ad Server one2many Pozice: go.cz.bbelements.com Nasepenize.cz(18089) / Ostatní(2) / 16 square(1) / 16 Square spodní 300x300(16)-->
			<div id='bmone2n-18089.2.1.16'><noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/18089/2/1/16/'><img src='http://go.cz.bbelements.com/please/showit/18089/2/1/16/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript></div>
	

			</div>
		</div>
		
	</div>

	

	<div class="col-content">
		
		
		<div class="common-articles">
			<h3 class="t-font">čtěte dále</h3>
			<ul class="reset common-lists">
				
					
					<li class="std">
						<h3 class="title">
							<a data-ga-category="content" data-ga-action="ctete-dale" title="Vánoční stromky budou letos zelenější, pomohl jim déšť" href="https://www.nasepenize.cz/vanocni-stromky-budou-letos-zelenejsi-pomohl-jim-dest-500017">
								<span class="img">
									<img width="214" height="120" src="https://im.tiscali.cz/nasepenize/2020/11/21/1239322-profimedia-0356327369-base_16x9.jpg.313?1605992360" alt="Ilustrační snímek">
								</span>
								<strong class="ellipsis">Vánoční stromky budou letos zelenější, pomohl jim déšť</strong>
							</a>
						</h3>
						<p class="info">
							

							<span class="date">21. 11. 2020 21:52</span> -

							
							<span class="category">
								<a data-ga-category="navigation" data-ga-action="kategorie" href="https://www.nasepenize.cz/nase-penize/spotrebitele">Spotřebitelé</a>
							</span> -
							

							
							<a data-ga-category="outlink" data-ga-action="diskuze" href="https://diskuse.tiscali.cz/nasepenize/clanek/vanocni-stromky-budou-letos-zelenejsi-pomohl-jim-dest-500017/" class="discuss-link" title="Počet příspěvků v diskusi">
								<span class="disc-bubble"></span>
								<span id="nasepenize_clanek_500017" class="disc-cnt">0</span>
							</a>
							

						</p>
						<p class="desc ellipsis-link">
							Pěstitelé vánočních stromků začínají řezat jedle, smrky a borovice na prodej. Ten by měl začít bez ohledu na vládní omezení tradičně začátkem prosince. Letos se prý můžeme těšit na hezčí a zelenější stromky. 
							<a data-ga-category="content" data-ga-action="ctete-dale" href="https://www.nasepenize.cz/vanocni-stromky-budou-letos-zelenejsi-pomohl-jim-dest-500017" class="readmore">více</a>
						</p>
					</li>
				
					
					<li class="std">
						<h3 class="title">
							<a data-ga-category="content" data-ga-action="ctete-dale" title="Cestovní agentury jsou zodpovědné za pravdivé informace o zájezdech" href="https://www.nasepenize.cz/cestovni-agentury-jsou-zodpovedne-za-pravdive-informace-o-zajezdech-499568">
								<span class="img">
									<img width="214" height="120" src="https://im.tiscali.cz/nasepenize/2020/11/13/1236544-father-656734_1920-base_16x9.jpg.313?1605274613" alt="Pokuta padla za to, že cestovní agentura uváděla, že děti do deseti let mají zájezd zdarma, což nebyla pravda. Ilustrační snímek">
								</span>
								<strong class="ellipsis">Cestovní agentury jsou zodpovědné za pravdivé informace o zájezdech</strong>
							</a>
						</h3>
						<p class="info">
							

							<span class="date">13. 11. 2020 14:39</span> -

							
							<span class="category">
								<a data-ga-category="navigation" data-ga-action="kategorie" href="https://www.nasepenize.cz/nase-penize/spotrebitele">Spotřebitelé</a>
							</span> -
							

							
							<a data-ga-category="outlink" data-ga-action="diskuze" href="https://diskuse.tiscali.cz/nasepenize/clanek/cestovni-agentury-jsou-zodpovedne-za-pravdive-informace-o-zajezdech-499568/" class="discuss-link" title="Počet příspěvků v diskusi">
								<span class="disc-bubble"></span>
								<span id="nasepenize_clanek_499568" class="disc-cnt">0</span>
							</a>
							

						</p>
						<p class="desc ellipsis-link">
							Odpovědnost za správnost a pravdivost informací ve své nabídce nesou i cestovní agentury, které zájezdy zprostředkovávají. Rozhodl o tom Nejvyšší správní soud. 
							<a data-ga-category="content" data-ga-action="ctete-dale" href="https://www.nasepenize.cz/cestovni-agentury-jsou-zodpovedne-za-pravdive-informace-o-zajezdech-499568" class="readmore">více</a>
						</p>
					</li>
				
					
					<li class="std">
						<h3 class="title">
							<a data-ga-category="content" data-ga-action="ctete-dale" title="Kde mají vzít mladí peníze na první bydlení?" href="https://www.nasepenize.cz/kde-maji-vzit-mladi-penize-na-prvni-bydleni-340484">
								<span class="img">
									<img width="214" height="120" src="https://im.tiscali.cz/nasepenize/2018/03/15/915628-mladi-lide-313x176.jpg?1587596281" alt="Ilustrační foto">
								</span>
								<strong class="ellipsis">Kde mají vzít mladí peníze na první bydlení?</strong>
							</a>
						</h3>
						<p class="info">
							

							<span class="date">28. 2. 2020 00:05</span> -

							
							<span class="category">
								<a data-ga-category="navigation" data-ga-action="kategorie" href="https://www.nasepenize.cz/nase-penize/bydleni">Bydlení</a>
							</span> -
							

							
							<a data-ga-category="outlink" data-ga-action="diskuze" href="https://diskuse.tiscali.cz/nasepenize/clanek/kde-maji-vzit-mladi-penize-na-prvni-bydleni-340484/" class="discuss-link" title="Počet příspěvků v diskusi">
								<span class="disc-bubble"></span>
								<span id="nasepenize_clanek_340484" class="disc-cnt">0</span>
							</a>
							

						</p>
						<p class="desc ellipsis-link">
							Mladí to s pořízením vlastního bydlení nemají jednoduché. Aby získali hypotéku v bance, musí mít alespoň něco našetřeno. Když nejsou úspory, pomáhá rodina nebo další úvěry. Pomocnou ruku ale podávají i banky nebo stát.
							<a data-ga-category="content" data-ga-action="ctete-dale" href="https://www.nasepenize.cz/kde-maji-vzit-mladi-penize-na-prvni-bydleni-340484" class="readmore">více</a>
						</p>
					</li>
				
					
					<li class="std">
						<h3 class="title">
							<a data-ga-category="content" data-ga-action="ctete-dale" title="Bude koronavirus černou labutí pro ekonomiku?" href="https://www.nasepenize.cz/bude-koronavirus-cernou-labuti-pro-ekonomiku-340482">
								<span class="img">
									<img width="214" height="120" src="https://im.tiscali.cz/nasepenize/2020/02/25/1143369-cerna-labut-313x176.jpg?1587596281" alt="Ilustrační foto">
								</span>
								<strong class="ellipsis">Bude koronavirus černou labutí pro ekonomiku?</strong>
							</a>
						</h3>
						<p class="info">
							

							<span class="date">27. 2. 2020 00:05</span> -

							
							<span class="category">
								<a data-ga-category="navigation" data-ga-action="kategorie" href="https://www.nasepenize.cz/ekonomika">Ekonomika</a>
							</span> -
							

							
							<a data-ga-category="outlink" data-ga-action="diskuze" href="https://diskuse.tiscali.cz/nasepenize/clanek/bude-koronavirus-cernou-labuti-pro-ekonomiku-340482/" class="discuss-link" title="Počet příspěvků v diskusi">
								<span class="disc-bubble"></span>
								<span id="nasepenize_clanek_340482" class="disc-cnt">0</span>
							</a>
							

						</p>
						<p class="desc ellipsis-link">
							Americký ekonom libanonského původu Nassim Nicholas Taleb proslul před několika lety knihou Černá labuť, kde popsal následky neočekávatelných a nepředpověditelných událostí na svět a ekonomiku zvláště. My víme, že nebyl první.
							<a data-ga-category="content" data-ga-action="ctete-dale" href="https://www.nasepenize.cz/bude-koronavirus-cernou-labuti-pro-ekonomiku-340482" class="readmore">více</a>
						</p>
					</li>
				
			</ul>
		</div>
		

		
			<div class="disc-preview">
				<p class="comment-line">
					<span class="t-font">poslední komentáře</span> |
					<a data-ga-category="outlink" data-ga-action="diskuze" href="https://diskuse.tiscali.cz/nasepenize/clanek/snemovna-neschvalila-prispevek-az-370-korun-pro-lidi-v-karantene-vadily-prilepky-505969/">
						vstup do diskuze (celkem
						<span id="nasepenize_clanek_505969" class="disc-cnt">0</span>
						<span class="prispevek">příspěvků</span>)
					</a>
				</p>
				<div id="diskuse-bottom"></div>
			</div>

			
			<p class="btn-wrap">
				<a data-ga-category="outlink" data-ga-action="diskuze" class="button" href="https://diskuse.tiscali.cz/nasepenize/clanek/snemovna-neschvalila-prispevek-az-370-korun-pro-lidi-v-karantene-vadily-prilepky-505969/#sendform"><i aria-hidden="true" class="pi picons-plus"></i>Přidat komentář</a>
				<a data-ga-category="outlink" data-ga-action="diskuze" class="button arrow right" href="https://diskuse.tiscali.cz/nasepenize/clanek/snemovna-neschvalila-prispevek-az-370-korun-pro-lidi-v-karantene-vadily-prilepky-505969/">Vstup do diskuze</a>
			</p>
			
		
	</div>

			</div>

			<div id="sticky-stop-side-offer-wrap"></div>
			<div class="main-bottom">
				
				


				
				

			</div>

			<div id="sticky-stop"></div>

			<div class="box-offer box-offer-ld btitle-right">
				
	
	
		<!-- iBILLBOARD Ad Server one2many Pozice: go.cz.bbelements.com Tiscali.cz(18059) / Zprávy(6) / 10 Leaderboard spodní(1) / 10 Leaderboard spodní 998x200(10)-->
		<div id='bmone2n-18059.6.1.10' class='bbtitle'><noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/18059/6/1/10/'><img src='http://go.cz.bbelements.com/please/showit/18059/6/1/10/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript></div>
	


			</div>
		</div>
	</div>

	
	<div class="footer-wrap" role="contentinfo">

		<div class="footer">
			<ul class="reset row">
				
					
						
	
		<li class="col-4">
			<h3 class="title">
				<a class="logo" href="https://zpravy.tiscali.cz" data-ga-category="navigation" data-ga-action="paticka-odkaz">
					<img src="https://hp.timg.cz/img/logo/hp-tiscali-logo.png" alt="tiscali.cz" height="25"/>
				</a>
			</h3>
			<a data-ga-category="navigation" data-ga-action="paticka-clanky" title="Sněmovna neschválila příspěvek až 370 korun pro lidi v karanténě. Vadily přílepky" class="footer-img" href="https://www.nasepenize.cz/snemovna-neschvalila-prispevek-az-370-korun-pro-lidi-v-karantene-vadily-prilepky-505969">
				<img src="https://im.tiscali.cz/nasepenize/2021/02/26/1267137-profimedia-0592051570-base_16x9.jpg.313?1614370208" alt="Vládní koalici chyběl jeden hlas." width="214"  height="120"/>
				<p class="ellipsis">Sněmovna neschválila příspěvek až 370 korun pro lidi v karanténě. Vadily přílepky</p>
			</a>
		</li>
	
	
					
						
	
		<li class="col-4">
			<h3 class="title">
				<a class="logo" href="https://nedd.tiscali.cz" data-ga-category="navigation" data-ga-action="paticka-odkaz">
					<img src="https://hp.timg.cz/img/logo/hp-nedd-logo.png" alt="nedd.cz" height="25"/>
				</a>
			</h3>
			<a data-ga-category="navigation" data-ga-action="paticka-clanky" title="Klesající počet spermií začíná ohrožovat přežití lidstva" class="footer-img" href="https://nedd.tiscali.cz/klesajici-pocet-spermii-zacina-ohrozovat-preziti-lidstva-505934">
				<img src="https://im.tiscali.cz/nedd/2021/02/26/1267026-profimedia-0168700289-base_16x9.jpg.313?1614343912" alt="Klesající počet spermií začíná ohrožovat přežití lidstva" width="214"  height="120"/>
				<p class="ellipsis">Klesající počet spermií začíná ohrožovat přežití lidstva</p>
			</a>
		</li>
	
	
					
						
	
		<li class="col-4">
			<h3 class="title">
				<a class="logo" href="https://www.osobnosti.cz" data-ga-category="navigation" data-ga-action="paticka-odkaz">
					<img src="https://hp.timg.cz/img/logo/hp-osobnosti-logo.png" alt="osobnosti.cz" height="25"/>
				</a>
			</h3>
			<a data-ga-category="navigation" data-ga-action="paticka-clanky" title="Filmy se skvělou herečkou Drew Barrymore, poznáte je podle fotek?" class="footer-img" href="https://magazin.osobnosti.cz/filmy-se-skvelou-hereckou-drew-barrymore-poznate-je-podle-fotek-287988">
				<img src="https://imagebox.cz.osobnosti.cz/magazin/2016/10/28/722534-drew-barrymore-ve-filmu-e_t-mimozemstan-313x176.jpg?1587596281" alt="Filmy se skvělou herečkou Drew Barrymore, poznáte je podle fotek?" width="214"  height="120"/>
				<p class="ellipsis">Filmy se skvělou herečkou Drew Barrymore, poznáte je podle fotek?</p>
			</a>
		</li>
	
	
					
						
	
		<li class="col-4">
			<h3 class="title">
				<a class="logo" href="https://games.tiscali.cz" data-ga-category="navigation" data-ga-action="paticka-odkaz">
					<img src="https://hp.timg.cz/img/logo/hp-games-logo.png" alt="games.cz" height="25"/>
				</a>
			</h3>
			<a data-ga-category="navigation" data-ga-action="paticka-clanky" title="Recenze GeForce RTX 3060 jsou venku. Jak si vede nejlevnější zástupce Ampere?" class="footer-img" href="https://games.tiscali.cz/hardware/recenze-geforce-rtx-3060-jsou-venku-jak-si-vede-nejlevnejsi-zastupce-ampere-505911">
				<img src="https://im.tiscali.cz/games/2021/02/26/1267029-geforce-rtx-3060-od-gigabyte-base_16x9.jpg.313?1614343998" alt="Recenze GeForce RTX 3060 jsou venku. Jak si vede nejlevnější zástupce Ampere?" width="214"  height="120"/>
				<p class="ellipsis">Recenze GeForce RTX 3060 jsou venku. Jak si vede nejlevnější zástupce Ampere?</p>
			</a>
		</li>
	
	
					
				
			</ul>

			
	<div class="seo-box">
		<div class="seo-img">
			<a class="logo" href="/" data-ga-category="navigation" data-ga-action="paticka-odkaz">
				<img src="/img/logo-nasepenize.png" alt="nasepenize.tiscali.cz" width="120"/>
			</a>
		</div>
		<p class="seo-text">
			Ekonomický magazín Nasepenize.cz sleduje finance a vše, co s nimi souvisí. Najdete u nás aktuální zprávy ze světa peněz a akciových trhů. Denně informujeme o všech zajímavých tématech v této oblasti - sledujeme nejen burzy a akciové trhy, ale i vývoj důchodů, daně, pojišťovnictví a veřejné rozpočty.
		</p>
	</div>

		</div>
		<div class="footer-bottom">
			<div class="footer-bottom-in">
				
	<p>
		&copy; 1996&ndash;2021
		<a data-ga-category="navigation" data-ga-action="paticka-odkaz" href="http://www.tiscalimedia.cz/">Tiscali Media, a.s.</a><br />
		<a data-ga-category="navigation" data-ga-action="paticka-odkaz" href="http://www.tiscalimedia.cz/" title="o nás">o nás</a> |
		<a data-ga-category="navigation" data-ga-action="paticka-odkaz" href="http://www.tiscalimedia.cz/kontakty" title="kontakt">kontakt</a> |
		<a data-ga-category="navigation" data-ga-action="paticka-odkaz" href="http://www.tiscalimedia.cz/reklama/" title="reklama">reklama</a> |
		<a data-ga-category="navigation" data-ga-action="paticka-odkaz" href="http://www.tiscali.cz/redakce/" title="redakce">redakce</a>
	</p>
	<ul class="reset footer-icons">
		<li class="rss">
			<a class="v-center" data-ga-category="navigation" data-ga-action="paticka-odkaz" href="http://feeds.feedburner.com/tiscali-nasepenize">RSS</a>
		</li>
		<li class="mobile">
			<a data-ga-category="navigation" data-ga-action="paticka-odkaz" href="https://m.nasepenize.cz/?mobile=1">mobilní<br /> verze</a>
		</li>
	</ul>

			</div>
		</div>
	</div>

	
	
	
		
		<script src="//delivery.performax.cz/sklik_middle/nasepenize?format=js"></script>
		
		<script src="//delivery.performax.cz/sklik/nasepenize?format=js"></script>
		<script src="//delivery.performax.cz/sklik_special/nasepenize?format=js"></script>
	

	

	

	<script>
		/*<![CDATA[*/
			function showDisc(out) {
				if (out.status!=200) { return }
				$('#diskuse-bottom').html(out.data.itemData)

				var di = out.data.discInfo;
				var cnt = out.data.discInfo.cntItem;

				if (cnt < 1) {
					$(".prispevek").text("");
				} else if (cnt == 1) {
					$(".prispevek").text("příspěvek");
				} else if (1 < cnt && cnt < 5) {
					$(".prispevek").text("příspěvky");
				} else {
					$(".prispevek").text("příspěvků");
				}


				$(".disc-cnt").each( function() {
					if ($(this).attr('id')==di['webSid']+'_'+di['typeSid']+'_'+di['origObjectId']) {
						$(this).text( out.data.discInfo.cntItem )
					}
				})
			}
		/*]]>*/
	</script>
	<script src="//diskuse.tiscali.cz/public/vendor/js/twemoji-2.3.0.min.js"></script>
	<script src="//diskuse.tiscali.cz/ajax/disc?web=nasepenize&amp;type=clanek&amp;id=505969&amp;design=zpravy"></script>

	<script>
		$(".lightbox").each(function(pos, elem) {
			$(this).attr("gaskip", 1);
		})
	</script>

    
		<script src="//tiscali-cz.performax.cz/ut.js" async="true"></script>
        
        <script type="text/javascript">_satellite.pageBottom();</script>
    

	<script src="https://hp.timg.cz/js/jquery.fancybox.js"></script>
	<script src="https://hp.timg.cz/js/jquery.ui.js"></script>
	<script src="https://hp.timg.cz/js/new-jquery.dotdotdot.min.js"></script>
	<script src="//platform.twitter.com/widgets.js"></script>

	
	<script src="//cms.tiscali.cz/js/cms.video.js?1614375453"></script>
		<script src="https://hp.timg.cz/js/social/social-icons.js?1614375453"></script>
		
	<script src="//diskuse.tiscali.cz/js/disc.js?1614375453"></script>
	<script> getAllDiscCnt(); </script>

	<!--[if lte IE 8]>
                <script src="https://hp.timg.cz/js/new-selectivizr.js"></script>
        <![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/mhayes-twentytwenty/1.0.0/js/jquery.event.move.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/mhayes-twentytwenty/1.0.0/js/jquery.twentytwenty.js"></script>
	<script src="https://hp.timg.cz/js/gaclick.js?1614375453"></script>
	<script src="https://hp.timg.cz/js/new-app.js?1614375453"></script>

	<div class="hide-touch">
		
	</div>

	
	
<!-- iBILLBOARD Ad Server one2many code -->
<script src="https://hp.timg.cz/js/bb-fix.js"></script>
<script type='text/javascript' charset='utf-8' src='https://go.cz.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords=''; //fill in: 'key1;key2;..'


	bmone2n.addPosition('18089.2.1.1','');
	bmone2n.addPosition('18089.2.1.2','');
	bmone2n.addPosition('18089.2.1.3','');
	bmone2n.addPosition('18089.2.1.9','');
	bmone2n.addPosition('18089.2.1.11','');
	bmone2n.addPosition('18089.2.1.15','');
	bmone2n.addPosition('18089.2.1.16','');
	bmone2n.addPosition('18059.6.1.10','');

bmone2n.addPosition('18059.12.1.6','');
bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>



	<div id='bmone2t-18089.2.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('18089.2.1.1'); /* ]]> */</script></div>
	<div id='bmone2t-18089.2.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('18089.2.1.2'); /* ]]> */</script></div>
	<div id='bmone2t-18089.2.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('18089.2.1.3'); /* ]]> */</script></div>
	<div id='bmone2t-18089.2.1.9' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('18089.2.1.9'); /* ]]> */</script></div>
	<div id='bmone2t-18089.2.1.11' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('18089.2.1.11'); /* ]]> */</script></div>
	<div id='bmone2t-18089.2.1.15' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('18089.2.1.15'); /* ]]> */</script></div>
	<div id='bmone2t-18089.2.1.16' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('18089.2.1.16'); /* ]]> */</script></div>
	<div id='bmone2t-18059.6.1.10' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('18059.6.1.10'); /* ]]> */</script></div>

<div id='bmone2t-18059.12.1.6' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('18059.12.1.6'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>


	
	

	
		<script>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</script>
	
</body>
</html>
<!-- zpravy1 445 -->
